Diese Webseite verwendet Cookies, mehr Informationen hierzu finden Sie unter Datenschutz

Werbenetzwerk -> Addons Version 3.5 -> IPV6 Erweiterung für WNW 3.5

IPV6 Erweiterung für WNW 3.5

Art.Nr.: 757
 
Dieses Addon Erweitert das WNW 3.5 auf IPV6 Anforderungen an den Webspace/Server:
  • Rootserver
  • mindestens 1 Datenbank
  • Bis PHP 7.0 lauffähig
  • Braucht das geoip2_addon
  • safe_mode off
  • allow_url_fopen muss aktiviert sein
  • gzip sollte vorhanden, muss aber nicht
  • der Speicherplatz sollte mindestens 250 MB für die Seite und die Datenbank haben
  • Mysql Version die IPV6 Datenbank unterstützt gegenfalls von Provider nachinstallieren lassen.


 
 
Lizenzbedinungen Anzeigen / Ausblenden
Dieser Artikel hat keine Limitierung
 
Preis:
99,95 Euro

(E) Einzelplatz-Lizenz